Autor Tópico: Eclipse Lunar com Sgima 70-300 APO  (Lida 1222 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Miguel Claro

  • Astro-Principiante
  • ***
  • Mensagens: 449
  • Karma: +0/-0
    • Ver Perfil
    • http://astrosurf.com/astroarte
Eclipse Lunar com Sgima 70-300 APO
« em: Agosto 17, 2008, 01:24:10 am »
Olá a todos, fiz algumas imagens apenas no máximo/ mais para o final a bem dizer, mesmo aqui de casa. O resultado é a soma de cerca de 18 imagens, com exposições diferentes.

Usei Canon 400D e a objectiva Sigma 70-300 APO.

O link é este:

http://www.astrosurf.com/astroarte/Pari ... 08-net.jpg

Espero que gostem....

Um abraço amigo

Miguel Claro

http://astrosurf.com/astroarte
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »

Offline Fil

  • Moderador Global
  • Astro-Avançado
  • *****
  • Mensagens: 2621
  • Karma: +5/-0
    • Ver Perfil
Re: Eclipse Lunar com Sgima 70-300 APO
« Responder #1 em: Agosto 17, 2008, 01:58:35 am »
Ena, bem apanhada! Juntar as exposições diferentes é uma boa ideia, e ficou bem interessante, o resultado.

Eu também me meti a fazer umas coisas no eclipse. Nomeadamente este vídeo que ilustra a condições atmosféricas pouco favoráveis para observar o dito eclipse...
[youtube:2lptwqaa]JjrcO5m4opI[/youtube:2lptwqaa]

A dada altura a Lua escondeu-se por 20 minutos atrás de uma nnuvem, e resolvi ir espreitar Júpiter, que tinha Io a começar a ocultar-se:
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
Fil.
GOAAA

Offline nunomac

  • Astro-Principiante
  • ***
  • Mensagens: 439
  • Karma: +1/-0
    • Ver Perfil
    • http://nmac.apaaweb.com
Re: Eclipse Lunar com Sgima 70-300 APO
« Responder #2 em: Agosto 17, 2008, 01:13:26 pm »
A foto ficou bem, original como sempre Miguel! As fotos foram feitas a 300mm???

também tentei ontem e consegui uma sequência, foi difícil com
um canhão de 900mm nos braços  :(|  mas lá consegui :-D

http://nmac.scienceontheweb.net/Eclipse ... osaic.html
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
Cumprimentos,
Nuno Carregueira (aka nMAC)
-----------------------------------
http://nmac.apaaweb.com

Offline Miguel Claro

  • Astro-Principiante
  • ***
  • Mensagens: 449
  • Karma: +0/-0
    • Ver Perfil
    • http://astrosurf.com/astroarte
Re: Eclipse Lunar com Sgima 70-300 APO
« Responder #3 em: Agosto 17, 2008, 01:44:18 pm »
Olá Filipe, obrigado. Gostava de ter visto o teu video mas não abriu. Parabéns no entanto pela imagens da IO em Jupiter.

Nuno, obrigado e valeu bem o teu esforço pois ficaste com uma bonita sequência de imagens. Já gora as imagens foram feitas a 300mm exactamente.

Muitos parabéns aos dois.

Um abraço amigo

Miguel Claro

http://astrosurf.com/astroarte
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »

Offline nunomac

  • Astro-Principiante
  • ***
  • Mensagens: 439
  • Karma: +1/-0
    • Ver Perfil
    • http://nmac.apaaweb.com
Re: Eclipse Lunar com Sgima 70-300 APO
« Responder #4 em: Agosto 17, 2008, 02:34:31 pm »
Fil o efeito das nuvens a passar fica muito bem... Parabéns pela imagem de júpiter
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
Cumprimentos,
Nuno Carregueira (aka nMAC)
-----------------------------------
http://nmac.apaaweb.com

Offline Emanuel

  • Grupo Galáctico
  • Astro-Avançado
  • *****
  • Mensagens: 1397
  • Karma: +11/-0
    • Ver Perfil
Re: Eclipse Lunar com Sgima 70-300 APO
« Responder #5 em: Agosto 18, 2008, 01:39:00 am »
Boas fotos ò pessoal ! Um abraço :)
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
Takahashi FSQ 106 ED
Iptron IEQ45 Pro mount
Nikon D5300 Modd
Qhyccd Polemaster
QhyCCD 5L-II mono guider
Omegon off-axis guider